Search found 1 match

by neutrino
Tue Dec 04, 2018 7:48 pm
Forum: JCOP Tool
Topic: JCOP Tools 3.1.1.b - os it possible to install on latest Eclipse?
Replies: 1
Views: 553

JCOP Tools 3.1.1.b - os it possible to install on latest Eclipse?

Hi, I was unable to install JCOP Tools 3.1.1.b. I get this: Cannot complete the install because some dependencies are not satisfiable org.eclipse.equinox.p2.iu; com.ibm.bluez.jcop.eclipse.feature.group [3.1.1.b,3.1.1.b] cannot be installed in this environment because its filter is not applicable. Is...
JavaCard OS : Disclaimer