Page 1 of 1

How canI use Global Platform 2.2.1?

Posted: Thu Jan 09, 2020 7:29 am
by priyankap
I have installed the latest version of JCIDE from JAVACOS version 3.0.1.3 successfully.
Now I want to use Global Platform 2.2.1 as a jar container but JCIDE has Global Platform 2.1.1.
How can I add this GP 2.2.1 in my JCIDE?